Download

Das HBCI-Modul ab Version 5.0 ist aufgrund der technischen Voraussetzungen (u. a. Unicode-fähiges Betriebssystem) erst ab Windows 2000 SP 4 lauffähig. Anwender der Betriebssysteme Windows 95, 98, ME, NT 3.5 und 4.0 sind auf die Version 3.4 beschränkt.

Die Installation ist daher in zwei Schritte unterteilt. Das erste Setup prüft die Systemvoraussetzungen und lädt dann die eigentliche passende Setupversion vom Server.

Zum Download gehts hier lang...

Feedback/Bewertung

HBCI für MS Money 99 (HBCIFM99), Download bei heiseAuf den Seiten von Heise kann das HBCI-Modul bewerten werden. Nach meinem letzten Aufruf dazu haben sich die Bewertungen vervierfacht, was natürlich auch die Plazierung deutlich verbessert hat.

Bei Durchsicht der Kommentare fiel mir auf, dass einige User zwar äußert positiv klingende Kommentare abgaben, jedoch keine Bewertung mit dem letztendlich wichtigen Sterne-System vorgenommen haben. Ich würde mich sehr freuen, wenn dies noch nachgeholt würde und bitte natürlich auch weiterhin um reichliche Beteiligung an dieser Bewertung bei Heise.